THE7与WordPress的4.0及更高版本兼容(PHP v.5.2.4或更高; MySQL的v.5.0.15或更高)。

大多数具备JavaScript功能的浏览器会使我们的主题良好地工作。响应式的设计,对台式机,平板电脑和智能手机进行了优化。

目前,兼容的浏览器:

  • 谷歌浏览器(Mac和PC)
  • 火狐(Mac和PC)
  • Internet Explorer 10和更高版本(同时,我们确保网站IE 9仍然可正常访问)
  • Safari浏览器(Mac和PC)
  • Opera(基于flash/chrome引擎; Mac和PC)
  • 移动端Safari浏览器
  • Chrome(在iOS和Android)

发表评论

您的电邮不会被公布 必填字段标记为*

提交评论